Forum www.forum.fora.pl Strona Główna

www.forum.fora.pl
Nieoficjalne forum pomocy serwisu fora.pl
 

Problem z powiadomieniami - wiadomościami

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Zielony28
Nowicjusz
Nowicjusz



Dołączył: 02 Lip 2005
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kielce
Płeć: Mężczyzna

PostWysłany: Wto 9:44, 14 Cze 2016    Temat postu: Problem z powiadomieniami - wiadomościami

Od jakiegoś czasu mam problem z powiadomieniami i mailami - nie trafiają na skrzynki pocztowe.

Sprawdzałem, czy nie są traktowane jako spam... Nic z tego - nie ma - giną w eterze.
A jak to u Was wygląda?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Zielony28 dnia Wto 9:45, 14 Cze 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1269
Przeczytał: 1 temat

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 13:50, 14 Cze 2016    Temat postu:

Nikt niczego takiego nie zgłaszał.
Czy nie dokonywałeś jakichś zmian w ustawieniach forum?
Chodzi Ci masową korespondencję czy pojedyncze maile? Wysyłane z forum przez PW?
Ilu userów na Twoim forum ma taki problem? Wszyscy?

W profilu masz ustawione na "Tak" powiadomienia o przyjściu prywatnej wiadomości?
Choć z tego co piszesz to raczej wygląda na problem ze swoją skrzynką pocztową na Komputerze.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zielony28
Nowicjusz
Nowicjusz



Dołączył: 02 Lip 2005
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kielce
Płeć: Mężczyzna

PostWysłany: Śro 12:25, 15 Cze 2016    Temat postu:

W profilu ustawione wszystko na "Tak"... Zastanawiam się, czy gmail nie blokuje powiadomień. Bo to dziwne jakieś - zawsze chodziło dobrze.

A może to przejściowy problem (?)


Post został pochwalony 0 razy

Ostatnio zmieniony przez Zielony28 dnia Śro 12:32, 15 Cze 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1269
Przeczytał: 1 temat

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 6:24, 16 Cze 2016    Temat postu:

Przede wszystkim istotne jest czy problem dotyczy tylko Ciebie czy całego forum na którym jesteś userem/modem/adminem.
Jeśli całego forum i NAPRAWDĘ NICZEGO ostatnio nie zmieniałeś pozostaje pisać do nich na kontakt i czekać zmiłowania, albo prosić o przywrócenie kopii z czasu kiedy było dobrze, ale wtedy traci się posty z tego ostatniego czasu.


Post został pochwalony 0 razy

Ostatnio zmieniony przez jkw dnia Czw 6:26, 16 Cze 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zielony28
Nowicjusz
Nowicjusz



Dołączył: 02 Lip 2005
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kielce
Płeć: Mężczyzna

PostWysłany: Czw 7:40, 16 Cze 2016    Temat postu:

Popytam, czy u innych też tak było.... Póki co znów wszystko działa.

Dzięki za informacje.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
deoxGreen v1.2 // Theme created by Sopel stylerbb.net & programosy.pl

Regulamin