Forum www.forum.fora.pl Strona Główna

www.forum.fora.pl
Nieoficjalne forum pomocy serwisu fora.pl
 

problem z postami

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papkin37
Taki se gostek
Taki se gostek



Dołączył: 16 Cze 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:15, 28 Wrz 2016    Temat postu: problem z postami

Witam
ostatnio po nowych konfiguracjach co byly na forach zauwazylem jeden blad, ze mam problemy z pisaniem nowych postow, bo teraz to nie dziala tak jak trzeba
gdy pisze jeden post wyswietlasie normalnie piszedrugi post czy w odstepie minuty czy moze mniej to czesto pojawia misie ten komunikat

Nie możesz wysłać nowego postu tak szybko po poprzednim, zaczekaj chwilę i spróbuj ponownie

tez tak macie?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PDK
Nowicjusz
Nowicjusz



Dołączył: 03 Maj 2016
Posty: 25
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Śro 19:52, 28 Wrz 2016    Temat postu:

Sprawdź, jaki masz ustawiony Interwał Anty-Floodowy w panelu administracyjnym.

W panelu administracyjnym (w zakładce "Konfiguracja") możesz ustawiać sobie dowolnie Interwał Anty-Floodowy, czyli ilość sekund, zanim można wysłać nowy post. Ustaw jakąś niewielką ilość sekund (dopuszczalne minumum to 10 sekund) i wtedy nie trzeba będzie tak długo czekać na możliwość wysłania kolejnego posta.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
papkin37
Taki se gostek
Taki se gostek



Dołączył: 16 Cze 2010
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:01, 28 Wrz 2016    Temat postu:

tak wlasnie mam,
tylko po tych ostatnich konfiguracjach co fora były niedostepne ze dwa dni coś sie zepsuło. bo jak napisze post i raz post normalnie sie pojawia a raz wyskakuje wlasnie ten komunikat, czas napisania tego postu nie ma znaczenia. nawet po minucie pokazuje sie ze za szybko dalem nowy post, dziwne troche


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PDK
Nowicjusz
Nowicjusz



Dołączył: 03 Maj 2016
Posty: 25
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Śro 21:28, 28 Wrz 2016    Temat postu:

No, to niestety nie pozostaje nic innego, jak opisać problem tutaj: http://www.fora.pl/index.php?file=contact
I mieć nadzieję, że MOŻE ktoś przeczyta i naprawi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1262
Przeczytał: 18 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 6:30, 29 Wrz 2016    Temat postu:

Może coś zmieniali w ustawieniach globalnych dla wszystkich for.
Ale wtedy problem występował by na wszystkich forach a nie tylko u Ciebie. Monituj dzień w dzień! Wtedy komuś się może znudzi i naprawi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
deoxGreen v1.2 // Theme created by Sopel stylerbb.net & programosy.pl

Regulamin