Forum www.forum.fora.pl Strona Główna

www.forum.fora.pl
Nieoficjalne forum pomocy serwisu fora.pl
 

O co chodzi? co to za komunikat?

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Amid
Aktywny amator
Aktywny amator



Dołączył: 24 Sty 2010
Posty: 89
Przeczytał: 2 tematy

Ostrzeżeń: 2/5

Płeć: Kobieta

PostWysłany: Pią 11:36, 23 Wrz 2016    Temat postu: O co chodzi? co to za komunikat?

Witam!

Chyba każdemu wiadomo, że przez dwa i poł dnia nie było fora.pl nie było tez mojego forum. Wczoraj w południe jakoś sie pokazało i nawet coś wpisałam informacyjnie. Później chciałam wpisac i wysłać jeden wpis to nie dało rady juz. Jak dałam na podgląd sprawdzić czy wszystko jest dobrze, to było ok! wszystko widziałam, jak następnie klikłam wyślij, to non-stop taki komunikat:

[link widoczny dla zalogowanych]

Weszłam na drugą przeglądarkę na Mozilla Firevox, zalogowałam się na forum i próbowałam to samo wysłac i to samo Sad ten sam komunikat.

Może jeszcze dopowiem, że to wszystko co wpisałam wczesniej, to te kilka wpisów było jako odpowiedzi w istniejących tematach, natomiast nie moge zaczać i wpisać żadnego nowego tematu, w nowym wątku.

Co robić?

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1262
Przeczytał: 18 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 20:10, 23 Wrz 2016    Temat postu:

Napisz na kontakt na fora.pl czyli http://fora.pl/index.php?file=contact
podaj adres forum i opisz problem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Amid
Aktywny amator
Aktywny amator



Dołączył: 24 Sty 2010
Posty: 89
Przeczytał: 2 tematy

Ostrzeżeń: 2/5

Płeć: Kobieta

PostWysłany: Sob 14:36, 24 Wrz 2016    Temat postu:

Dziękuję, napisałam ale odzewu żadnego. Chyba jeszcze gorzej. Może coś tam robią jeszcze? Mogę znów dopowiedzieć, że nie tylko nie moge zaczać i wpisać żadnego nowego tematu, w nowym wątku, ale również odpowiadać w juz istniejących, cały czas ten komunikat:

[link widoczny dla zalogowanych]

Sad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1262
Przeczytał: 18 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 5:51, 25 Wrz 2016    Temat postu:

My tutaj naprawdę nic nie możemy zrobić. Jedyną możliwością jest pisanie na kontakt do fora.pl CODZIENNIE!!

Użycia naprawiarki raczej odradzam bo nie dość, że raczej nie pomoże to jeszcze może dodatkowo coś skopać. Chyba, że równolegle coś zmieniałeś na forum, wtedy może coś by to dało.


Post został pochwalony 0 razy

Ostatnio zmieniony przez jkw dnia Nie 5:47, 25 Wrz 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Amid
Aktywny amator
Aktywny amator



Dołączył: 24 Sty 2010
Posty: 89
Przeczytał: 2 tematy

Ostrzeżeń: 2/5

Płeć: Kobieta

PostWysłany: Pon 10:24, 26 Wrz 2016    Temat postu:

Można pisać i kilka razy dziennie i zawsze taki komunikat:

[link widoczny dla zalogowanych]

Miało być lepiej, zaraz wracamy - można było czytać komunikaty, a co jest?

Ciekawa jestem, czy u innych tez występuje taki problem.

No cóż. Gdyby to była poważna firma, to by napisali na stronie głównej, że była awaria i co dalej: naprawili albo jeszcze nie, ale pracują, etc ... ale widać, że nie jest poważna Sad


Post został pochwalony 0 razy

Ostatnio zmieniony przez Amid dnia Pon 13:37, 26 Wrz 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Amid
Aktywny amator
Aktywny amator



Dołączył: 24 Sty 2010
Posty: 89
Przeczytał: 2 tematy

Ostrzeżeń: 2/5

Płeć: Kobieta

PostWysłany: Pon 15:17, 26 Wrz 2016    Temat postu:

Przed chwilą podjęłam próbę wysłania kolejnego monitu, ale tym razem udało się poszło i pojawił się komunikat:

[link widoczny dla zalogowanych]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1262
Przeczytał: 18 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 17:47, 26 Wrz 2016    Temat postu:

Czyli jednak COŚ dłubią! Pocieszające ....!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Amid
Aktywny amator
Aktywny amator



Dołączył: 24 Sty 2010
Posty: 89
Przeczytał: 2 tematy

Ostrzeżeń: 2/5

Płeć: Kobieta

PostWysłany: Śro 12:57, 28 Wrz 2016    Temat postu:

Nie wiem czy coś robią czy nie, ale bardziej skłaniam się do tego że NIC! nie robią. W dalszym ciągu mam ten sam problem, cuda niewidy się pokazują i dzieją. Sad

Skontaktowałam się dziś ze znajomym informatykiem, czy to jest może problem z moim komputerem i powiedział że absolutnie nie!

Napisałam tez dziś kolejnego maila, (podałam też link do forum) ale czy tam ktoś to czyta? Ktoś tam chyba jest, bo skoro potrafił ktoś zamknąć fora.pl i zepsuć, to teraz powinien naprawić.

Ale co dziwne, że tu normalnie można założyć nowy temat, pisać i wysłać, tak samo można odpowiadać

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
~zychu
Mistrz
Mistrz



Dołączył: 12 Sty 2006
Posty: 4153
Przeczytał: 0 tematów

Pomógł: 42 razy
Ostrzeżeń: 0/5
Skąd: Żagań
Płeć: Mężczyzna

PostWysłany: Śro 15:11, 28 Wrz 2016    Temat postu:

Podaj link do swojego forum

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Amid
Aktywny amator
Aktywny amator



Dołączył: 24 Sty 2010
Posty: 89
Przeczytał: 2 tematy

Ostrzeżeń: 2/5

Płeć: Kobieta

PostWysłany: Śro 20:52, 28 Wrz 2016    Temat postu:


~zychu napisał:
Podaj link do swojego forum


Napisałam pw, gdyż chciałam podać więcej informacji jak to wygladało dzisiaj, proszę odebrać pw.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
~zychu
Mistrz
Mistrz



Dołączył: 12 Sty 2006
Posty: 4153
Przeczytał: 0 tematów

Pomógł: 42 razy
Ostrzeżeń: 0/5
Skąd: Żagań
Płeć: Mężczyzna

PostWysłany: Czw 13:00, 29 Wrz 2016    Temat postu:

zarejestrowałem się na forum, założyłem parę tematów, napisałem parę postów i wszystko gra jestem pewien że wina leży po stronie użytkownika, zawsze po przerwach technicznych gdy pojawiają się błędy należy wyczyścić dane przeglądarki aby pobrała nowe skrypty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Amid
Aktywny amator
Aktywny amator



Dołączył: 24 Sty 2010
Posty: 89
Przeczytał: 2 tematy

Ostrzeżeń: 2/5

Płeć: Kobieta

PostWysłany: Czw 13:38, 29 Wrz 2016    Temat postu:


~zychu napisał:
zarejestrowałem się na forum, założyłem parę tematów, napisałem parę postów i wszystko gra jestem pewien że wina leży po stronie użytkownika, zawsze po przerwach technicznych gdy pojawiają się błędy należy wyczyścić dane przeglądarki aby pobrała nowe skrypty.


Dziękuję Panu bardzo za zainteresowanie moją sprawą. Poszłam za Pana podpowiedziami, przeglądarkę wyczyściłam za okres "ostatni tydzień" i spróbowałam coś wpisać z tego co do tej pory nie mogłam i ... przeszło bez problemu. Jeszcze raz bardzo Panu dziękuję!
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
deoxGreen v1.2 // Theme created by Sopel stylerbb.net & programosy.pl

Regulamin