Forum www.forum.fora.pl Strona Główna

www.forum.fora.pl
Nieoficjalne forum pomocy serwisu fora.pl
 

Relamacja

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Ruda
Taki se gostek
Taki se gostek



Dołączył: 27 Lip 2009
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borne Sulinowo
Płeć: Kobieta

PostWysłany: Sob 17:08, 05 Gru 2015    Temat postu: Relamacja

Piszę do was skargę i nie mogę się dobić. W moim poście nie ma adresu www!!!


Witam.
Od wielu lat miałam na fora (PL) – (to musiałam zmienić – bo na forum fora nie dopuszczali własnej nazwy) różne fora. zawsze dawałam sobie radę z modyfikacjami szablonów (kolory), z umieszczaniem banerów i całą obsługą. (robię sama strony i kody nie są mi obce). Teraz chciałam założyć nowe forum i co się okazało?? Nic nie mogę zrobić (nawet po samouczku i wprowadzaniu kodów z samouczka) nic się nie zmienia. KOSZMAR!!! nawet koloru tabeli nie mogę zmienić. Dodatkowo nic nie mogę cofnąć. Zmieniam nic się nie dzieje. Łącznie z tym, że wykasowałam wszystkie kolory cmsa i . Smile wszystko jest ok. Szablon nie naruszony. Chciałam banner zmienić to samo;/ Wpisuję prawidłowo kod po czym po zatwierdzeniu dziwnym sposobem po ht…p (to musiałam też zmienić – jakaś PARANOJA!!!) znikają mi / i znowu . Smile Dodatkowo nie ma podglądu szablonów. Muszę milion razy powtarzać czynność z zapisywaniem i podglądem - też koszmar.
Może ktoś z serwisu o tak dobrej kiedyś renomie zająłby się tym??? Bo serwis został, a renoma odpływa w dal. I pomyśleć, że chciałam na tym czymś wykupić abonament (pamiętając dawne dobre czasy)
WSTYD tak zepsuć wspaniałą sprawę ;/.
Pozdrawiam niezbyt czule.
Samanta Burkowska


Post został pochwalony 0 razy

Ostatnio zmieniony przez Ruda dnia Sob 17:12, 05 Gru 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1269
Przeczytał: 1 temat

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 8:12, 06 Gru 2015    Temat postu:

Ja nie bardzo rozumiem dlaczego piszesz to tutaj. Pisz do nowych właścicieli fora.pl! My jesteśmy od drobnego doradzania technicznego.

A fora.pl są darmowe - o jakim abonamencie piszesz?

Ja nie mam problemów ze zmianami, wszystko działa prawidłowo. Sprawdziłam na własnym forum testowym. Musisz COŚ robić źle.

Jedyne co jest prawdą, z tego co piszesz to faktycznie podglądów nie ma. Może coś podglądniesz jeszcze tutaj:
[link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez jkw dnia Nie 8:13, 06 Gru 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
memde
Taki se gostek
Taki se gostek



Dołączył: 22 Mar 2016
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 17:07, 23 Mar 2016    Temat postu:

Kolego - piszesz o darmowej usłudze. Postaw sobie normalne forum na normalnym koncie, to będziesz panem swojego losu - koszt kilku duszek rocznie. Wtedy wszystko powinno być ok.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
deoxGreen v1.2 // Theme created by Sopel stylerbb.net & programosy.pl

Regulamin