Forum www.forum.fora.pl Strona Główna

www.forum.fora.pl
Nieoficjalne forum pomocy serwisu fora.pl
 

Problem z prywatną skrzynką
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1268
Przeczytał: 11 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 7:45, 17 Gru 2016    Temat postu:


kita85 napisał:

jkw napisał:


Można ewentualnie użyć "Naprawiarki" ale to tylko przy małych zmianach jakie się robiło.

I jeszcze jedno - czy ten problem występuje tylko u Ciebie czy u wszystkich innych userów tego forum ( centolublin ).


po 1. "pewien". Krzysztof jestem. Siema. Wink
po 2. mi nic nie wiadomo o jakiś zmianach
po 3. pisałem maila przez formularz kontaktowy fora.pl i wiesz co...? G...o! Zero odpowiedzi.
po 4. OCB z tą "naprawiarką"?
po 5. problem występuje (raczej tylko) u mnie


2. Jeśli nie jesteś administratorem na tym forum to o zmianach możesz nic nie wiedzieć jeśli robił je Administrator.
3. Jeśli napisałeś jeden raz na kontakt to o wieeeeeeeeeele za mało! Pisze się wielokrotnie, codziennie! I też pewności nie ma czy zareagują.
4. Nie rozumiem czego nie rozumiesz z Naprawiarką. To funkcja dostępna z Panelu Administracyjnego.
5. Jeśli problem występuje u tylko u Ciebie to powodów problemów szukaj w ustawieniach swojego komputera (np. Adbloka, ustawień stron zaufanych, itd. ) pogadaj z informatykiem a na wszelki wypadek wyczyść dane przeglądarki aby pobrała aktualne skrypty.

Jak widać u grego który zakładał temat problem został rozwiązany, może napisz do niego PW i zapytaj co mu wreszcie pomogło!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kita85
Taki se gostek
Taki se gostek



Dołączył: 11 Gru 2016
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Nie 18:37, 18 Gru 2016    Temat postu:

ok. Dzięki za pomoc i podjęcie tematu. Mam zaprzyjaźnionego informatyka to pogadam.
Choć... Adblocka miałem od wieków i mogłem się logować na skrzynkę. Ustawień też żadnych nie zmieniałem w kompie i działało a teraz nie.
A poza tym to jeśli byłaby to wina mojego kompa, z którego korzystam, to na smartfonie czy innych komputerach (np. kolegów) problem by nie występował.
Tak na logikę, ale informatykiem nie jestem.

Tak czy siak dziękuję.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1268
Przeczytał: 11 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 7:36, 19 Gru 2016    Temat postu:


kita85 napisał:

po 5. problem występuje (raczej tylko) u mnie


kita85 napisał:

A poza tym to jeśli byłaby to wina mojego kompa, z którego korzystam, to na smartfonie czy innych komputerach (np. kolegów) problem by nie występował.


To się zdecyduj! Albo tylko u Ciebie albo u wszystkich!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzanna.gas
Taki se gostek
Taki se gostek



Dołączył: 18 Gru 2016
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Kobieta

PostWysłany: Pon 20:41, 19 Gru 2016    Temat postu:

U mnie wszystko w porządku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Test
Taki se gostek
Taki se gostek



Dołączył: 17 Lut 2017
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 17:42, 17 Lut 2017    Temat postu:

Witam serdecznie;
Bardzo proszę o pomoc. Mam identyczny problem jak autor tego tematu, jesteśmy z tego samego forum.
Problem trwa conajmniej od listopada. Próbowalam uzyskać pomoc wypełniając formularz kontaktowy na stronie głównej, wielokrotnie, lecz nikt nie odpowiedział.
Wiem, że problem dotyczy większej liczby osób z forum phobiasocialis.fora.pl.

jkw napisał:


Jak widać u grego który zakładał temat problem został rozwiązany, może napisz do niego PW i zapytaj co mu wreszcie pomogło!

Grego odszedł z forum, ale problem z PW nie został u niego rozwiązany.
Dodam tylko, że Administrator twierdzi, że niczego nie blokował, a sytuacja powtarza się na różnych komputerach, przeglądarkach i przy rożnych ustawieniach.

Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jkw
Administrator
Administrator



Dołączył: 09 Paź 2007
Posty: 1268
Przeczytał: 11 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 7:04, 23 Lut 2017    Temat postu:

Ja na nie mam już innego pomysłu. Szukam rozwiązania u mądrzejszych ode mnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.forum.fora.pl Strona Główna -> Błędy Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
deoxGreen v1.2 // Theme created by Sopel stylerbb.net & programosy.pl

Regulamin